Installation failed. Your server’s kernel is too old and is possibly using outdated OpenVZ.

www.galihrezah.com – jika muncul eror pada serverpilot Installation failed. Your server’s kernel is too old and is possibly using outdated OpenVZ. lebih baik ganti server aja bro.. soalnya kecil kemungkinan buat bisa walau bisa juga kecil kemungkinan πŸ˜€ di bolak balik.

Installation failed. Your server's kernel is too old and is possibly using outdated OpenVZ.

cara yang pertama fix Installation failed. Your server’s kernel is too old and is possibly using outdated OpenVZ. upgrade dulu

sudo apt-get update && sudo apt-get dist-upgrade

namun saya test di openvz gagal

pas saya baca di Server Requirements ternyata emang ga bisa soalnya Virtualization Any (except OpenVZ on RHEL 6 or earlier due to its old kernel),

cara mengatasi finalnya ya ganti server hahaha… berapa menit terbuang gara2 baca posting ini?
hahahaha.. dari pada muter2 di googel dan test sana sini, mending sekali baca
sekian Installation failed. Your server’s kernel is too old and is possibly using outdated OpenVZ. semoga jangan emosi πŸ˜€

pas saya test

ini log di server saya

root@backup:~# sudo apt-get update && sudo apt-get dist-upgrade
Hit:1 http://security.ubuntu.com/ubuntu xenial-security InRelease
Hit:2 http://archive.canonical.com/ubuntu xenial InRelease
Hit:3 http://archive.ubuntu.com/ubuntu xenial InRelease
Hit:4 http://archive.ubuntu.com/ubuntu xenial-updates InRelease
Reading package lists… Done
Reading package lists… Done
Building dependency tree… Done
Calculating upgrade… Done
The following NEW packages will be installed:
e2fsprogs init libss2
The following packages will be upgraded:
apache2 apache2-bin apache2-data apache2-doc apache2-utils apt apt-utils base-files bash bind9
bind9-host bind9utils binutils bsdutils cifs-utils distro-info-data dpkg dselect fontconfig
fontconfig-config gcc-5-base gnupg gpgv ifupdown init-system-helpers initramfs-tools
initramfs-tools-bin initramfs-tools-core iproute2 isc-dhcp-client isc-dhcp-common klibc-utils
ldap-utils less libapparmor1 libapt-inst2.0 libapt-pkg5.0 libbind9-140 libblkid1 libc-bin libc6
libdbus-1-3 libdns-export162 libdns162 libdrm-intel1 libdrm-radeon1 libdrm2 libfdisk1
libfontconfig1 libfreetype6 libgcrypt20 libglib2.0-0 libgnutls-openssl27 libgnutls30 libgomp1
libgssapi-krb5-2 libhogweed4 libicu55 libidn11 libirs141 libisc-export160 libisc160 libisccc140
libisccfg140 libk5crypto3 libklibc libkrb5-3 libkrb5support0 libldap-2.4-2 liblwres141 libmount1
libnettle6 libnl-3-200 libnl-genl-3-200 libp11-kit0 libpci3 libprocps4 libpython2.7
libpython2.7-minimal libpython2.7-stdlib libpython3.5 libpython3.5-minimal libpython3.5-stdlib
libsmartcols1 libssl1.0.0 libstdc++6 libsystemd0 libtasn1-6 libudev1 libuuid1 libwbclient0
libxml2 locales login logrotate makedev mount mtools multiarch-support openssh-client
openssh-server openssh-sftp-server openssl passwd procps python-crypto python-samba python2.7
python2.7-minimal python3.5 python3.5-minimal samba samba-common samba-common-bin samba-libs
sudo systemd systemd-sysv tar tcpdump tzdata udev util-linux uuid-runtime vim vim-common
vim-runtime wget zlib1g
129 upgraded, 3 newly installed, 0 to remove and 0 not upgraded.
Need to get 73.2 MB of archives.
After this operation, 1942 kB of additional disk space will be used.
Do you want to continue? [Y/n] y
Get:1 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 base-files amd64 9.4ubuntu4.4 [60.2 kB]
Get:2 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 bash amd64 4.3-14ubuntu1.2 [583 kB]
Get:3 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 bsdutils amd64 1:2.27.1-6ubuntu3.3 [52.0 kB]
Get:4 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 dpkg amd64 1.18.4ubuntu1.2 [2085 kB]
Get:5 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 libc6 amd64 2.23-0ubuntu9 [2586 kB]
Get:6 http://archive.ubuntu.com/ubuntu xenial/main amd64 libss2 amd64 1.42.13-1ubuntu1 [70.0 kB]
Get:7 http://archive.ubuntu.com/ubuntu xenial/main amd64 e2fsprogs amd64 1.42.13-1ubuntu1 [771 kB]
Get:8 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 init-system-helpers all 1.29ubuntu4 [32.3 kB]
Get:9 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 init amd64 1.29ubuntu4 [4624 B]
Get:10 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 login amd64 1:4.2-3.1ubuntu5.3 [304 kB]
Get:11 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 util-linux amd64 2.27.1-6ubuntu3.3 [849 kB]
Get:12 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 mount amd64 2.27.1-6ubuntu3.3 [121 kB]
Get:13 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 tar amd64 1.28-2.1ubuntu0.1 [209 kB]
Get:14 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 locales all 2.23-0ubuntu9 [3220 kB]
Get:15 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 libc-bin amd64 2.23-0ubuntu9 [627 kB]
Get:16 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 libgomp1 amd64 5.4.0-6ubuntu1~16.04.4 [55.0 kB]
Get:17 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 gcc-5-base amd64 5.4.0-6ubuntu1~16.04.4 [16.8 kB]
Get:18 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 libstdc++6 amd64 5.4.0-6ubuntu1~16.04.4 [393 kB]
Get:19 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 zlib1g amd64 1:1.2.8.dfsg-2ubuntu4.1 [51.2 kB]
Get:20 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 libapt-pkg5.0 amd64 1.2.20 [707 kB]
Get:21 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 libapt-inst2.0 amd64 1.2.20 [55.6 kB]
Get:22 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 apt amd64 1.2.20 [1042 kB]
Get:23 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 apt-utils amd64 1.2.20 [196 kB]
Get:24 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 gpgv amd64 1.4.20-1ubuntu3.1 [165 kB]
Get:25 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 gnupg amd64 1.4.20-1ubuntu3.1 [626 kB]
Get:26 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 libsystemd0 amd64 229-4ubuntu17 [205 kB]
Get:27 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 ifupdown amd64 0.8.10ubuntu1.2 [54.9 kB]
Get:28 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 systemd amd64 229-4ubuntu17 [3623 kB]
Get:29 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 udev amd64 229-4ubuntu17 [992 kB]
Get:30 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 libudev1 amd64 229-4ubuntu17 [55.3 kB]
Get:31 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 passwd amd64 1:4.2-3.1ubuntu5.3 [779 kB]
Get:32 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 libuuid1 amd64 2.27.1-6ubuntu3.3 [15.7 kB]
Get:33 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 libblkid1 amd64 2.27.1-6ubuntu3.3 [107 kB]
Get:34 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 libprocps4 amd64 2:3.3.10-4ubuntu2.3 [32.8 kB]
Get:35 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 procps amd64 2:3.3.10-4ubuntu2.3 [222 kB]
Get:36 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 iproute2 amd64 4.3.0-1ubuntu3.16.04.1 [522 kB]
Get:37 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 libapparmor1 amd64 2.10.95-0ubuntu2.6 [31.7 kB]
Get:38 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 libmount1 amd64 2.27.1-6ubuntu3.3 [114 kB]
Get:39 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 klibc-utils amd64 2.0.4-8ubuntu1.16.04.3 [108 kB]
Get:40 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 initramfs-tools all 0.122ubuntu8.8 [8610 B]
Get:41 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 initramfs-tools-core all 0.122ubuntu8.8 [42.6 kB]
Get:42 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 initramfs-tools-bin amd64 0.122ubuntu8.8 [9618 B]
Get:43 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 libklibc amd64 2.0.4-8ubuntu1.16.04.3 [41.3 kB]
Get:44 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 systemd-sysv amd64 229-4ubuntu17 [12.8 kB]
Get:45 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 libpython3.5 amd64 3.5.2-2ubuntu0~16.04.1 [1360 kB]
Get:46 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 libssl1.0.0 amd64 1.0.2g-1ubuntu4.8 [1081 kB]
Get:47 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 python3.5 amd64 3.5.2-2ubuntu0~16.04.1 [165 kB]
Get:48 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 python3.5-minimal amd64 3.5.2-2ubuntu0~16.04.1 [1597 kB]
Get:49 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 libpython3.5-stdlib amd64 3.5.2-2ubuntu0~16.04.1 [2130 kB]
Get:50 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 libpython3.5-minimal amd64 3.5.2-2ubuntu0~16.04.1 [526 kB]
Get:51 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 uuid-runtime amd64 2.27.1-6ubuntu3.3 [26.6 kB]
Get:52 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 ldap-utils amd64 2.4.42+dfsg-2ubuntu3.2 [123 kB]
Get:53 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 libgnutls-openssl27 amd64 3.4.10-4ubuntu1.3 [22.0 kB]
Get:54 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 libhogweed4 amd64 3.2-1ubuntu0.16.04.1 [136 kB]
Get:55 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 libnettle6 amd64 3.2-1ubuntu0.16.04.1 [93.5 kB]
Get:56 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 libidn11 amd64 1.32-3ubuntu1.1 [45.6 kB]
Get:57 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 libp11-kit0 amd64 0.23.2-5~ubuntu16.04.1 [105 kB]
Get:58 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 libtasn1-6 amd64 4.7-3ubuntu0.16.04.2 [43.3 kB]
Get:59 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 libgnutls30 amd64 3.4.10-4ubuntu1.3 [548 kB]
Get:60 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 libldap-2.4-2 amd64 2.4.42+dfsg-2ubuntu3.2 [160 kB]
Get:61 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 libicu55 amd64 55.1-7ubuntu0.2 [7659 kB]
Get:62 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 libxml2 amd64 2.9.3+dfsg1-1ubuntu0.2 [697 kB]
Get:63 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 apache2 amd64 2.4.18-2ubuntu3.3 [86.8 kB]
Get:64 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 apache2-bin amd64 2.4.18-2ubuntu3.3 [929 kB]
Get:65 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 apache2-utils amd64 2.4.18-2ubuntu3.3 [81.8 kB]
Get:66 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 apache2-data all 2.4.18-2ubuntu3.3 [162 kB]
Get:67 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 libfontconfig1 amd64 2.11.94-0ubuntu1.1 [131 kB]
Get:68 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 fontconfig-config all 2.11.94-0ubuntu1.1 [49.9 kB]
Get:69 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 libfreetype6 amd64 2.6.1-0.1ubuntu2.3 [316 kB]
Get:70 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 fontconfig amd64 2.11.94-0ubuntu1.1 [178 kB]
Get:71 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 python-crypto amd64 2.6.1-6ubuntu0.16.04.2 [246 kB]
Get:72 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 python2.7 amd64 2.7.12-1ubuntu0~16.04.1 [224 kB]
Get:73 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 python2.7-minimal amd64 2.7.12-1ubuntu0~16.04.1 [1295 kB]
Get:74 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 libpython2.7 amd64 2.7.12-1ubuntu0~16.04.1 [1070 kB]
Get:75 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 libpython2.7-stdlib amd64 2.7.12-1ubuntu0~16.04.1 [1884 kB]
Get:76 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 libpython2.7-minimal amd64 2.7.12-1ubuntu0~16.04.1 [339 kB]
Get:77 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 samba-common-bin amd64 2:4.3.11+dfsg-0ubuntu0.16.04.7 [506 kB]
Get:78 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 python-samba amd64 2:4.3.11+dfsg-0ubuntu0.16.04.7 [1062 kB]
Get:79 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 samba-libs amd64 2:4.3.11+dfsg-0ubuntu0.16.04.7 [5163 kB]
Get:80 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 libwbclient0 amd64 2:4.3.11+dfsg-0ubuntu0.16.04.7 [30.4 kB]
Get:81 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 samba amd64 2:4.3.11+dfsg-0ubuntu0.16.04.7 [912 kB]
Get:82 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 samba-common all 2:4.3.11+dfsg-0ubuntu0.16.04.7 [83.6 kB]
Get:83 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 libfdisk1 amd64 2.27.1-6ubuntu3.3 [138 kB]
Get:84 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 libgcrypt20 amd64 1.6.5-2ubuntu0.2 [336 kB]
Get:85 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 libsmartcols1 amd64 2.27.1-6ubuntu3.3 [63.4 kB]
Get:86 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 multiarch-support amd64 2.23-0ubuntu9 [6826 B]
Get:87 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 makedev all 2.3.1-93ubuntu2~ubuntu16.04.1 [24.4 kB]
Get:88 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 tzdata all 2016j-0ubuntu0.16.04 [168 kB]
Get:89 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 distro-info-data all 0.28ubuntu0.3 [4048 B]
Get:90 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 libisc-export160 amd64 1:9.10.3.dfsg.P4-8ubuntu1.7 [153 kB]
Get:91 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 libdns-export162 amd64 1:9.10.3.dfsg.P4-8ubuntu1.7 [667 kB]
Get:92 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 isc-dhcp-client amd64 4.3.3-5ubuntu12.7 [223 kB]
Get:93 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 isc-dhcp-common amd64 4.3.3-5ubuntu12.7 [105 kB]
Get:94 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 less amd64 481-2.1ubuntu0.2 [110 kB]
Get:95 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 logrotate amd64 3.8.7-2ubuntu2.16.04.1 [37.8 kB]
Get:96 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 sudo amd64 1.8.16-0ubuntu1.4 [389 kB]
Get:97 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 vim amd64 2:7.4.1689-3ubuntu1.2 [1036 kB]
Get:98 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 vim-runtime all 2:7.4.1689-3ubuntu1.2 [5164 kB]
Get:99 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 vim-common amd64 2:7.4.1689-3ubuntu1.2 [103 kB]
Get:100 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 libgssapi-krb5-2 amd64 1.13.2+dfsg-5ubuntu2 [120 kB]
Get:101 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 libkrb5-3 amd64 1.13.2+dfsg-5ubuntu2 [273 kB]
Get:102 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 libkrb5support0 amd64 1.13.2+dfsg-5ubuntu2 [30.8 kB]
Get:103 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 libk5crypto3 amd64 1.13.2+dfsg-5ubuntu2 [81.2 kB]
Get:104 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 bind9-host amd64 1:9.10.3.dfsg.P4-8ubuntu1.7 [38.4 kB]
Get:105 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 bind9 amd64 1:9.10.3.dfsg.P4-8ubuntu1.7 [372 kB]
Get:106 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 libisc160 amd64 1:9.10.3.dfsg.P4-8ubuntu1.7 [215 kB]
Get:107 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 libdns162 amd64 1:9.10.3.dfsg.P4-8ubuntu1.7 [880 kB]
Get:108 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 libisccc140 amd64 1:9.10.3.dfsg.P4-8ubuntu1.7 [16.3 kB]
Get:109 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 libisccfg140 amd64 1:9.10.3.dfsg.P4-8ubuntu1.7 [40.5 kB]
Get:110 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 libirs141 amd64 1:9.10.3.dfsg.P4-8ubuntu1.7 [18.0 kB]
Get:111 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 liblwres141 amd64 1:9.10.3.dfsg.P4-8ubuntu1.7 [33.7 kB]
Get:112 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 bind9utils amd64 1:9.10.3.dfsg.P4-8ubuntu1.7 [201 kB]
Get:113 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 libbind9-140 amd64 1:9.10.3.dfsg.P4-8ubuntu1.7 [23.6 kB]
Get:114 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 libdbus-1-3 amd64 1.10.6-1ubuntu3.3 [161 kB]
Get:115 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 libdrm2 amd64 2.4.70-1~ubuntu16.04.1 [27.9 kB]
Get:116 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 libglib2.0-0 amd64 2.48.2-0ubuntu1 [1119 kB]
Get:117 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 libpci3 amd64 1:3.3.1-1.1ubuntu1.1 [24.5 kB]
Get:118 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 openssh-sftp-server amd64 1:7.2p2-4ubuntu2.2 [38.7 kB]
Get:119 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 openssh-server amd64 1:7.2p2-4ubuntu2.2 [338 kB]
Get:120 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 openssh-client amd64 1:7.2p2-4ubuntu2.2 [587 kB]
Get:121 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 openssl amd64 1.0.2g-1ubuntu4.8 [492 kB]
Get:122 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 tcpdump amd64 4.9.0-1ubuntu1~ubuntu16.04.1 [382 kB]
Get:123 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 wget amd64 1.17.1-1ubuntu1.2 [298 kB]
Get:124 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 apache2-doc all 2.4.18-2ubuntu3.3 [2645 kB]
Get:125 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 binutils amd64 2.26.1-1ubuntu1~16.04.3 [2310 kB]
Get:126 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 cifs-utils amd64 2:6.4-1ubuntu1.1 [74.5 kB]
Get:127 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 dselect amd64 1.18.4ubuntu1.2 [188 kB]
Get:128 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 libdrm-intel1 amd64 2.4.70-1~ubuntu16.04.1 [56.0 kB]
Get:129 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 libdrm-radeon1 amd64 2.4.70-1~ubuntu16.04.1 [21.6 kB]
Get:130 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 libnl-genl-3-200 amd64 3.2.27-1ubuntu0.16.04.1 [11.2 kB]
Get:131 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 libnl-3-200 amd64 3.2.27-1ubuntu0.16.04.1 [52.2 kB]
Get:132 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 mtools amd64 4.0.18-2ubuntu0.16.04 [175 kB]
Fetched 73.2 MB in 7s (9159 kB/s)
Extracting templates from packages: 100%
Package configuration
──────────────────────────────────────────────────────────────────────────────────────────────────

β”Œβ”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€Configuring libc6────────────────────────────────────────┐
β”‚ Kernel version not supported β”‚
β”‚ β”‚
β”‚ This version of the GNU libc requires kernel version 3.2 or later. Older versions might β”‚
β”‚ work but are not officially supported. Please consider upgrading your kernel. β”‚
β”‚ β”‚
β”‚ β”‚
β”œβ”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€
β”‚ < OK > β”‚
β””β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”€β”˜

Unpacking libc6:amd64 (2.23-0ubuntu9) over (2.23-0ubuntu3) …
Setting up libc6:amd64 (2.23-0ubuntu9) …
Processing triggers for libc-bin (2.23-0ubuntu3) …
Selecting previously unselected package libss2:amd64.
(Reading database … 26031 files and directories currently installed.)
Preparing to unpack …/libss2_1.42.13-1ubuntu1_amd64.deb …
Unpacking libss2:amd64 (1.42.13-1ubuntu1) …
Processing triggers for libc-bin (2.23-0ubuntu3) …
Setting up libss2:amd64 (1.42.13-1ubuntu1) …
Processing triggers for libc-bin (2.23-0ubuntu3) …
Selecting previously unselected package e2fsprogs.
(Reading database … 26036 files and directories currently installed.)
Preparing to unpack …/e2fsprogs_1.42.13-1ubuntu1_amd64.deb …
Unpacking e2fsprogs (1.42.13-1ubuntu1) …
Processing triggers for man-db (2.7.5-1) …
Setting up e2fsprogs (1.42.13-1ubuntu1) …
(Reading database … 26113 files and directories currently installed.)
Preparing to unpack …/init-system-helpers_1.29ubuntu4_all.deb …
Unpacking init-system-helpers (1.29ubuntu4) over (1.29ubuntu2) …
Processing triggers for man-db (2.7.5-1) …
Setting up init-system-helpers (1.29ubuntu4) …
Selecting previously unselected package init.
(Reading database … 26113 files and directories currently installed.)
Preparing to unpack …/init_1.29ubuntu4_amd64.deb …
Unpacking init (1.29ubuntu4) …
Setting up init (1.29ubuntu4) …
(Reading database … 26116 files and directories currently installed.)
Preparing to unpack …/login_1%3a4.2-3.1ubuntu5.3_amd64.deb …
Unpacking login (1:4.2-3.1ubuntu5.3) over (1:4.2-3.1ubuntu5) …
Processing triggers for man-db (2.7.5-1) …
Setting up login (1:4.2-3.1ubuntu5.3) …
(Reading database … 26116 files and directories currently installed.)
Preparing to unpack …/util-linux_2.27.1-6ubuntu3.3_amd64.deb …
Unpacking util-linux (2.27.1-6ubuntu3.3) over (2.27.1-6ubuntu3.1) …
Processing triggers for man-db (2.7.5-1) …
Processing triggers for mime-support (3.59ubuntu1) …
Setting up util-linux (2.27.1-6ubuntu3.3) …
Processing triggers for systemd (229-4ubuntu7) …
(Reading database … 26116 files and directories currently installed.)
Preparing to unpack …/mount_2.27.1-6ubuntu3.3_amd64.deb …
Unpacking mount (2.27.1-6ubuntu3.3) over (2.27.1-6ubuntu3.1) …
Processing triggers for man-db (2.7.5-1) …
Setting up mount (2.27.1-6ubuntu3.3) …
(Reading database … 26116 files and directories currently installed.)
Preparing to unpack …/tar_1.28-2.1ubuntu0.1_amd64.deb …
Unpacking tar (1.28-2.1ubuntu0.1) over (1.28-2.1) …
Processing triggers for man-db (2.7.5-1) …
Processing triggers for mime-support (3.59ubuntu1) …
Setting up tar (1.28-2.1ubuntu0.1) …
(Reading database … 26116 files and directories currently installed.)
Preparing to unpack …/locales_2.23-0ubuntu9_all.deb …
Unpacking locales (2.23-0ubuntu9) over (2.23-0ubuntu3) …
Preparing to unpack …/libc-bin_2.23-0ubuntu9_amd64.deb …
Unpacking libc-bin (2.23-0ubuntu9) over (2.23-0ubuntu3) …
Processing triggers for man-db (2.7.5-1) …
Setting up libc-bin (2.23-0ubuntu9) …
(Reading database … 26116 files and directories currently installed.)
Preparing to unpack …/libgomp1_5.4.0-6ubuntu1~16.04.4_amd64.deb …
Unpacking libgomp1:amd64 (5.4.0-6ubuntu1~16.04.4) over (5.4.0-6ubuntu1~16.04.1) …
Preparing to unpack …/gcc-5-base_5.4.0-6ubuntu1~16.04.4_amd64.deb …
Unpacking gcc-5-base:amd64 (5.4.0-6ubuntu1~16.04.4) over (5.4.0-6ubuntu1~16.04.1) …
Processing triggers for libc-bin (2.23-0ubuntu9) …
Setting up gcc-5-base:amd64 (5.4.0-6ubuntu1~16.04.4) …
(Reading database … 26116 files and directories currently installed.)
Preparing to unpack …/libstdc++6_5.4.0-6ubuntu1~16.04.4_amd64.deb …
Unpacking libstdc++6:amd64 (5.4.0-6ubuntu1~16.04.4) over (5.4.0-6ubuntu1~16.04.1) …
Processing triggers for libc-bin (2.23-0ubuntu9) …
Setting up libstdc++6:amd64 (5.4.0-6ubuntu1~16.04.4) …
Processing triggers for libc-bin (2.23-0ubuntu9) …
(Reading database … 26116 files and directories currently installed.)
Preparing to unpack …/zlib1g_1%3a1.2.8.dfsg-2ubuntu4.1_amd64.deb …
Unpacking zlib1g:amd64 (1:1.2.8.dfsg-2ubuntu4.1) over (1:1.2.8.dfsg-2ubuntu4) …
Processing triggers for libc-bin (2.23-0ubuntu9) …
Setting up zlib1g:amd64 (1:1.2.8.dfsg-2ubuntu4.1) …
Processing triggers for libc-bin (2.23-0ubuntu9) …
(Reading database … 26116 files and directories currently installed.)
Preparing to unpack …/libapt-pkg5.0_1.2.20_amd64.deb …
Unpacking libapt-pkg5.0:amd64 (1.2.20) over (1.2.12~ubuntu16.04.1) …
Processing triggers for libc-bin (2.23-0ubuntu9) …
Setting up libapt-pkg5.0:amd64 (1.2.20) …
Processing triggers for libc-bin (2.23-0ubuntu9) …
(Reading database … 26116 files and directories currently installed.)
Preparing to unpack …/libapt-inst2.0_1.2.20_amd64.deb …
Unpacking libapt-inst2.0:amd64 (1.2.20) over (1.2.12~ubuntu16.04.1) …
Preparing to unpack …/archives/apt_1.2.20_amd64.deb …
Unpacking apt (1.2.20) over (1.2.12~ubuntu16.04.1) …
Processing triggers for libc-bin (2.23-0ubuntu9) …
Processing triggers for man-db (2.7.5-1) …
Setting up apt (1.2.20) …

Configuration file ‘/etc/cron.daily/apt-compat’
==> Deleted (by you or by a script) since installation.
==> Package distributor has shipped an updated version.
What would you like to do about it ? Your options are:
Y or I : install the package maintainer’s version
N or O : keep your currently-installed version
D : show the differences between the versions
Z : start a shell to examine the situation
The default action is to keep your current version.
*** apt-compat (Y/I/N/O/D/Z) [default=N] ? y
Installing new version of config file /etc/cron.daily/apt-compat …
Installing new version of config file /etc/kernel/postinst.d/apt-auto-removal …
apt-daily.timer is a disabled or a static unit, not starting it.
Processing triggers for libc-bin (2.23-0ubuntu9) …
(Reading database … 26116 files and directories currently installed.)
Preparing to unpack …/apt-utils_1.2.20_amd64.deb …
Unpacking apt-utils (1.2.20) over (1.2.12~ubuntu16.04.1) …
Preparing to unpack …/gpgv_1.4.20-1ubuntu3.1_amd64.deb …
Unpacking gpgv (1.4.20-1ubuntu3.1) over (1.4.20-1ubuntu3) …
Processing triggers for man-db (2.7.5-1) …
Setting up gpgv (1.4.20-1ubuntu3.1) …
(Reading database … 26116 files and directories currently installed.)
Preparing to unpack …/gnupg_1.4.20-1ubuntu3.1_amd64.deb …
Unpacking gnupg (1.4.20-1ubuntu3.1) over (1.4.20-1ubuntu3) …
Processing triggers for install-info (6.1.0.dfsg.1-5) …
Processing triggers for man-db (2.7.5-1) …
Setting up gnupg (1.4.20-1ubuntu3.1) …
(Reading database … 26116 files and directories currently installed.)
Preparing to unpack …/libsystemd0_229-4ubuntu17_amd64.deb …
Unpacking libsystemd0:amd64 (229-4ubuntu17) over (229-4ubuntu7) …
Processing triggers for libc-bin (2.23-0ubuntu9) …
Setting up libsystemd0:amd64 (229-4ubuntu17) …
Processing triggers for libc-bin (2.23-0ubuntu9) …
(Reading database … 26116 files and directories currently installed.)
Preparing to unpack …/ifupdown_0.8.10ubuntu1.2_amd64.deb …
Unpacking ifupdown (0.8.10ubuntu1.2) over (0.8.10ubuntu1) …
Preparing to unpack …/systemd_229-4ubuntu17_amd64.deb …
Unpacking systemd (229-4ubuntu17) over (229-4ubuntu7) …
Processing triggers for man-db (2.7.5-1) …
Setting up systemd (229-4ubuntu17) …
addgroup: The group `systemd-journal’ already exists as a system group. Exiting.
(Reading database … 26104 files and directories currently installed.)
Preparing to unpack …/udev_229-4ubuntu17_amd64.deb …
Unpacking udev (229-4ubuntu17) over (229-4ubuntu7) …
Preparing to unpack …/libudev1_229-4ubuntu17_amd64.deb …
Unpacking libudev1:amd64 (229-4ubuntu17) over (229-4ubuntu7) …
Processing triggers for systemd (229-4ubuntu17) …
Processing triggers for man-db (2.7.5-1) …
Processing triggers for libc-bin (2.23-0ubuntu9) …
Setting up libudev1:amd64 (229-4ubuntu17) …
Processing triggers for libc-bin (2.23-0ubuntu9) …
(Reading database … 26104 files and directories currently installed.)
Preparing to unpack …/passwd_1%3a4.2-3.1ubuntu5.3_amd64.deb …
Unpacking passwd (1:4.2-3.1ubuntu5.3) over (1:4.2-3.1ubuntu5) …
Processing triggers for man-db (2.7.5-1) …
Setting up passwd (1:4.2-3.1ubuntu5.3) …
(Reading database … 26104 files and directories currently installed.)
Preparing to unpack …/libuuid1_2.27.1-6ubuntu3.3_amd64.deb …
Unpacking libuuid1:amd64 (2.27.1-6ubuntu3.3) over (2.27.1-6ubuntu3.1) …
Processing triggers for libc-bin (2.23-0ubuntu9) …
Setting up libuuid1:amd64 (2.27.1-6ubuntu3.3) …
Processing triggers for libc-bin (2.23-0ubuntu9) …
(Reading database … 26104 files and directories currently installed.)
Preparing to unpack …/libblkid1_2.27.1-6ubuntu3.3_amd64.deb …
Unpacking libblkid1:amd64 (2.27.1-6ubuntu3.3) over (2.27.1-6ubuntu3.1) …
Processing triggers for libc-bin (2.23-0ubuntu9) …
Setting up libblkid1:amd64 (2.27.1-6ubuntu3.3) …
Processing triggers for libc-bin (2.23-0ubuntu9) …
(Reading database … 26104 files and directories currently installed.)
Preparing to unpack …/libprocps4_2%3a3.3.10-4ubuntu2.3_amd64.deb …
Unpacking libprocps4:amd64 (2:3.3.10-4ubuntu2.3) over (2:3.3.10-4ubuntu2) …
Preparing to unpack …/procps_2%3a3.3.10-4ubuntu2.3_amd64.deb …
Unpacking procps (2:3.3.10-4ubuntu2.3) over (2:3.3.10-4ubuntu2) …
Preparing to unpack …/iproute2_4.3.0-1ubuntu3.16.04.1_amd64.deb …
Unpacking iproute2 (4.3.0-1ubuntu3.16.04.1) over (4.3.0-1ubuntu3) …
Preparing to unpack …/libapparmor1_2.10.95-0ubuntu2.6_amd64.deb …
Unpacking libapparmor1:amd64 (2.10.95-0ubuntu2.6) over (2.10.95-0ubuntu2) …
Processing triggers for libc-bin (2.23-0ubuntu9) …
Processing triggers for man-db (2.7.5-1) …
Setting up libapparmor1:amd64 (2.10.95-0ubuntu2.6) …
Processing triggers for systemd (229-4ubuntu17) …
Processing triggers for libc-bin (2.23-0ubuntu9) …
(Reading database … 26104 files and directories currently installed.)
Preparing to unpack …/libmount1_2.27.1-6ubuntu3.3_amd64.deb …
Unpacking libmount1:amd64 (2.27.1-6ubuntu3.3) over (2.27.1-6ubuntu3.1) …
Processing triggers for libc-bin (2.23-0ubuntu9) …
Setting up libmount1:amd64 (2.27.1-6ubuntu3.3) …
Processing triggers for libc-bin (2.23-0ubuntu9) …
(Reading database … 26104 files and directories currently installed.)
Preparing to unpack …/klibc-utils_2.0.4-8ubuntu1.16.04.3_amd64.deb …
Unpacking klibc-utils (2.0.4-8ubuntu1.16.04.3) over (2.0.4-8ubuntu1.16.04.1) …
Preparing to unpack …/initramfs-tools_0.122ubuntu8.8_all.deb …
Unpacking initramfs-tools (0.122ubuntu8.8) over (0.122ubuntu8.1) …
Preparing to unpack …/initramfs-tools-core_0.122ubuntu8.8_all.deb …
Unpacking initramfs-tools-core (0.122ubuntu8.8) over (0.122ubuntu8.1) …
Preparing to unpack …/initramfs-tools-bin_0.122ubuntu8.8_amd64.deb …
Unpacking initramfs-tools-bin (0.122ubuntu8.8) over (0.122ubuntu8.1) …
Preparing to unpack …/libklibc_2.0.4-8ubuntu1.16.04.3_amd64.deb …
Unpacking libklibc (2.0.4-8ubuntu1.16.04.3) over (2.0.4-8ubuntu1.16.04.1) …
Preparing to unpack …/systemd-sysv_229-4ubuntu17_amd64.deb …
Unpacking systemd-sysv (229-4ubuntu17) over (229-4ubuntu7) …
Processing triggers for man-db (2.7.5-1) …
Setting up systemd-sysv (229-4ubuntu17) …
(Reading database … 26104 files and directories currently installed.)
Preparing to unpack …/libpython3.5_3.5.2-2ubuntu0~16.04.1_amd64.deb …
Unpacking libpython3.5:amd64 (3.5.2-2ubuntu0~16.04.1) over (3.5.2-2~16.01) …
Preparing to unpack …/libssl1.0.0_1.0.2g-1ubuntu4.8_amd64.deb …
Unpacking libssl1.0.0:amd64 (1.0.2g-1ubuntu4.8) over (1.0.2g-1ubuntu4.1) …
Preparing to unpack …/python3.5_3.5.2-2ubuntu0~16.04.1_amd64.deb …
Unpacking python3.5 (3.5.2-2ubuntu0~16.04.1) over (3.5.2-2~16.01) …
Preparing to unpack …/python3.5-minimal_3.5.2-2ubuntu0~16.04.1_amd64.deb …
Unpacking python3.5-minimal (3.5.2-2ubuntu0~16.04.1) over (3.5.2-2~16.01) …
Preparing to unpack …/libpython3.5-stdlib_3.5.2-2ubuntu0~16.04.1_amd64.deb …
Unpacking libpython3.5-stdlib:amd64 (3.5.2-2ubuntu0~16.04.1) over (3.5.2-2~16.01) …
Preparing to unpack …/libpython3.5-minimal_3.5.2-2ubuntu0~16.04.1_amd64.deb …
Unpacking libpython3.5-minimal:amd64 (3.5.2-2ubuntu0~16.04.1) over (3.5.2-2~16.01) …
Preparing to unpack …/uuid-runtime_2.27.1-6ubuntu3.3_amd64.deb …
Unpacking uuid-runtime (2.27.1-6ubuntu3.3) over (2.27.1-6ubuntu3.1) …
Preparing to unpack …/ldap-utils_2.4.42+dfsg-2ubuntu3.2_amd64.deb …
Unpacking ldap-utils (2.4.42+dfsg-2ubuntu3.2) over (2.4.42+dfsg-2ubuntu3.1) …
Preparing to unpack …/libgnutls-openssl27_3.4.10-4ubuntu1.3_amd64.deb …
Unpacking libgnutls-openssl27:amd64 (3.4.10-4ubuntu1.3) over (3.4.10-4ubuntu1.1) …
Preparing to unpack …/libhogweed4_3.2-1ubuntu0.16.04.1_amd64.deb …
Unpacking libhogweed4:amd64 (3.2-1ubuntu0.16.04.1) over (3.2-1) …
Preparing to unpack …/libnettle6_3.2-1ubuntu0.16.04.1_amd64.deb …
Unpacking libnettle6:amd64 (3.2-1ubuntu0.16.04.1) over (3.2-1) …
Preparing to unpack …/libidn11_1.32-3ubuntu1.1_amd64.deb …
Unpacking libidn11:amd64 (1.32-3ubuntu1.1) over (1.32-3ubuntu1) …
Preparing to unpack …/libp11-kit0_0.23.2-5~ubuntu16.04.1_amd64.deb …
Unpacking libp11-kit0:amd64 (0.23.2-5~ubuntu16.04.1) over (0.23.2-3) …
Preparing to unpack …/libtasn1-6_4.7-3ubuntu0.16.04.2_amd64.deb …
Unpacking libtasn1-6:amd64 (4.7-3ubuntu0.16.04.2) over (4.7-3ubuntu0.16.04.1) …
Preparing to unpack …/libgnutls30_3.4.10-4ubuntu1.3_amd64.deb …
Unpacking libgnutls30:amd64 (3.4.10-4ubuntu1.3) over (3.4.10-4ubuntu1.1) …
Preparing to unpack …/libldap-2.4-2_2.4.42+dfsg-2ubuntu3.2_amd64.deb …
Unpacking libldap-2.4-2:amd64 (2.4.42+dfsg-2ubuntu3.2) over (2.4.42+dfsg-2ubuntu3.1) …
Preparing to unpack …/libicu55_55.1-7ubuntu0.2_amd64.deb …
Unpacking libicu55:amd64 (55.1-7ubuntu0.2) over (55.1-7) …
Preparing to unpack …/libxml2_2.9.3+dfsg1-1ubuntu0.2_amd64.deb …
Unpacking libxml2:amd64 (2.9.3+dfsg1-1ubuntu0.2) over (2.9.3+dfsg1-1ubuntu0.1) …
Preparing to unpack …/apache2_2.4.18-2ubuntu3.3_amd64.deb …
Unpacking apache2 (2.4.18-2ubuntu3.3) over (2.4.18-2ubuntu3.1) …
Preparing to unpack …/apache2-bin_2.4.18-2ubuntu3.3_amd64.deb …
Unpacking apache2-bin (2.4.18-2ubuntu3.3) over (2.4.18-2ubuntu3.1) …
Preparing to unpack …/apache2-utils_2.4.18-2ubuntu3.3_amd64.deb …
Unpacking apache2-utils (2.4.18-2ubuntu3.3) over (2.4.18-2ubuntu3.1) …
Preparing to unpack …/apache2-data_2.4.18-2ubuntu3.3_all.deb …
Unpacking apache2-data (2.4.18-2ubuntu3.3) over (2.4.18-2ubuntu3.1) …
Preparing to unpack …/libfontconfig1_2.11.94-0ubuntu1.1_amd64.deb …
Unpacking libfontconfig1:amd64 (2.11.94-0ubuntu1.1) over (2.11.94-0ubuntu1) …
Preparing to unpack …/fontconfig-config_2.11.94-0ubuntu1.1_all.deb …
Unpacking fontconfig-config (2.11.94-0ubuntu1.1) over (2.11.94-0ubuntu1) …
Preparing to unpack …/libfreetype6_2.6.1-0.1ubuntu2.3_amd64.deb …
Unpacking libfreetype6:amd64 (2.6.1-0.1ubuntu2.3) over (2.6.1-0.1ubuntu2) …
Preparing to unpack …/fontconfig_2.11.94-0ubuntu1.1_amd64.deb …
Unpacking fontconfig (2.11.94-0ubuntu1.1) over (2.11.94-0ubuntu1) …
Preparing to unpack …/python-crypto_2.6.1-6ubuntu0.16.04.2_amd64.deb …
Unpacking python-crypto (2.6.1-6ubuntu0.16.04.2) over (2.6.1-6build1) …
Preparing to unpack …/python2.7_2.7.12-1ubuntu0~16.04.1_amd64.deb …
Unpacking python2.7 (2.7.12-1ubuntu0~16.04.1) over (2.7.12-1~16.04) …
Preparing to unpack …/python2.7-minimal_2.7.12-1ubuntu0~16.04.1_amd64.deb …
Unpacking python2.7-minimal (2.7.12-1ubuntu0~16.04.1) over (2.7.12-1~16.04) …
Preparing to unpack …/libpython2.7_2.7.12-1ubuntu0~16.04.1_amd64.deb …
Unpacking libpython2.7:amd64 (2.7.12-1ubuntu0~16.04.1) over (2.7.12-1~16.04) …
Preparing to unpack …/libpython2.7-stdlib_2.7.12-1ubuntu0~16.04.1_amd64.deb …
Unpacking libpython2.7-stdlib:amd64 (2.7.12-1ubuntu0~16.04.1) over (2.7.12-1~16.04) …
Preparing to unpack …/libpython2.7-minimal_2.7.12-1ubuntu0~16.04.1_amd64.deb …
Unpacking libpython2.7-minimal:amd64 (2.7.12-1ubuntu0~16.04.1) over (2.7.12-1~16.04) …
Preparing to unpack …/samba-common-bin_2%3a4.3.11+dfsg-0ubuntu0.16.04.7_amd64.deb …
Unpacking samba-common-bin (2:4.3.11+dfsg-0ubuntu0.16.04.7) over (2:4.3.9+dfsg-0ubuntu0.16.04.2) …
Preparing to unpack …/python-samba_2%3a4.3.11+dfsg-0ubuntu0.16.04.7_amd64.deb …
Unpacking python-samba (2:4.3.11+dfsg-0ubuntu0.16.04.7) over (2:4.3.9+dfsg-0ubuntu0.16.04.2) …
Preparing to unpack …/samba-libs_2%3a4.3.11+dfsg-0ubuntu0.16.04.7_amd64.deb …
Unpacking samba-libs:amd64 (2:4.3.11+dfsg-0ubuntu0.16.04.7) over (2:4.3.9+dfsg-0ubuntu0.16.04.2) …
Preparing to unpack …/libwbclient0_2%3a4.3.11+dfsg-0ubuntu0.16.04.7_amd64.deb …
Unpacking libwbclient0:amd64 (2:4.3.11+dfsg-0ubuntu0.16.04.7) over (2:4.3.9+dfsg-0ubuntu0.16.04.2) …
Preparing to unpack …/samba_2%3a4.3.11+dfsg-0ubuntu0.16.04.7_amd64.deb …
Unpacking samba (2:4.3.11+dfsg-0ubuntu0.16.04.7) over (2:4.3.9+dfsg-0ubuntu0.16.04.2) …
Preparing to unpack …/samba-common_2%3a4.3.11+dfsg-0ubuntu0.16.04.7_all.deb …
Unpacking samba-common (2:4.3.11+dfsg-0ubuntu0.16.04.7) over (2:4.3.9+dfsg-0ubuntu0.16.04.2) …
Preparing to unpack …/libfdisk1_2.27.1-6ubuntu3.3_amd64.deb …
Unpacking libfdisk1:amd64 (2.27.1-6ubuntu3.3) over (2.27.1-6ubuntu3.1) …
Processing triggers for libc-bin (2.23-0ubuntu9) …
Processing triggers for mime-support (3.59ubuntu1) …
Processing triggers for man-db (2.7.5-1) …
Processing triggers for systemd (229-4ubuntu17) …
Setting up libfdisk1:amd64 (2.27.1-6ubuntu3.3) …
Processing triggers for libc-bin (2.23-0ubuntu9) …
(Reading database … 26105 files and directories currently installed.)
Preparing to unpack …/libgcrypt20_1.6.5-2ubuntu0.2_amd64.deb …
Unpacking libgcrypt20:amd64 (1.6.5-2ubuntu0.2) over (1.6.5-2) …
Processing triggers for libc-bin (2.23-0ubuntu9) …
Setting up libgcrypt20:amd64 (1.6.5-2ubuntu0.2) …
Processing triggers for libc-bin (2.23-0ubuntu9) …
(Reading database … 26105 files and directories currently installed.)
Preparing to unpack …/libsmartcols1_2.27.1-6ubuntu3.3_amd64.deb …
Unpacking libsmartcols1:amd64 (2.27.1-6ubuntu3.3) over (2.27.1-6ubuntu3.1) …
Processing triggers for libc-bin (2.23-0ubuntu9) …
Setting up libsmartcols1:amd64 (2.27.1-6ubuntu3.3) …
Processing triggers for libc-bin (2.23-0ubuntu9) …
(Reading database … 26105 files and directories currently installed.)
Preparing to unpack …/multiarch-support_2.23-0ubuntu9_amd64.deb …
Unpacking multiarch-support (2.23-0ubuntu9) over (2.23-0ubuntu3) …
Setting up multiarch-support (2.23-0ubuntu9) …
(Reading database … 26105 files and directories currently installed.)
Preparing to unpack …/makedev_2.3.1-93ubuntu2~ubuntu16.04.1_all.deb …
Unpacking makedev (2.3.1-93ubuntu2~ubuntu16.04.1) over (2.3.1-93ubuntu1) …
Preparing to unpack …/tzdata_2016j-0ubuntu0.16.04_all.deb …
Unpacking tzdata (2016j-0ubuntu0.16.04) over (2016f-0ubuntu0.16.04) …
Preparing to unpack …/distro-info-data_0.28ubuntu0.3_all.deb …
Unpacking distro-info-data (0.28ubuntu0.3) over (0.28ubuntu0.1) …
Preparing to unpack …/libisc-export160_1%3a9.10.3.dfsg.P4-8ubuntu1.7_amd64.deb …
Unpacking libisc-export160 (1:9.10.3.dfsg.P4-8ubuntu1.7) over (1:9.10.3.dfsg.P4-8ubuntu1) …
Preparing to unpack …/libdns-export162_1%3a9.10.3.dfsg.P4-8ubuntu1.7_amd64.deb …
Unpacking libdns-export162 (1:9.10.3.dfsg.P4-8ubuntu1.7) over (1:9.10.3.dfsg.P4-8ubuntu1) …
Preparing to unpack …/isc-dhcp-client_4.3.3-5ubuntu12.7_amd64.deb …
Unpacking isc-dhcp-client (4.3.3-5ubuntu12.7) over (4.3.3-5ubuntu12.1) …
Preparing to unpack …/isc-dhcp-common_4.3.3-5ubuntu12.7_amd64.deb …
Unpacking isc-dhcp-common (4.3.3-5ubuntu12.7) over (4.3.3-5ubuntu12.1) …
Preparing to unpack …/less_481-2.1ubuntu0.2_amd64.deb …
Unpacking less (481-2.1ubuntu0.2) over (481-2.1) …
Preparing to unpack …/logrotate_3.8.7-2ubuntu2.16.04.1_amd64.deb …
Unpacking logrotate (3.8.7-2ubuntu2.16.04.1) over (3.8.7-2ubuntu2) …
Preparing to unpack …/sudo_1.8.16-0ubuntu1.4_amd64.deb …
Unpacking sudo (1.8.16-0ubuntu1.4) over (1.8.16-0ubuntu1.1) …
Preparing to unpack …/vim_2%3a7.4.1689-3ubuntu1.2_amd64.deb …
Unpacking vim (2:7.4.1689-3ubuntu1.2) over (2:7.4.1689-3ubuntu1.1) …
Preparing to unpack …/vim-runtime_2%3a7.4.1689-3ubuntu1.2_all.deb …
Unpacking vim-runtime (2:7.4.1689-3ubuntu1.2) over (2:7.4.1689-3ubuntu1.1) …
Preparing to unpack …/vim-common_2%3a7.4.1689-3ubuntu1.2_amd64.deb …
Unpacking vim-common (2:7.4.1689-3ubuntu1.2) over (2:7.4.1689-3ubuntu1.1) …
Preparing to unpack …/libgssapi-krb5-2_1.13.2+dfsg-5ubuntu2_amd64.deb …
Unpacking libgssapi-krb5-2:amd64 (1.13.2+dfsg-5ubuntu2) over (1.13.2+dfsg-5) …
Preparing to unpack …/libkrb5-3_1.13.2+dfsg-5ubuntu2_amd64.deb …
Unpacking libkrb5-3:amd64 (1.13.2+dfsg-5ubuntu2) over (1.13.2+dfsg-5) …
Preparing to unpack …/libkrb5support0_1.13.2+dfsg-5ubuntu2_amd64.deb …
Unpacking libkrb5support0:amd64 (1.13.2+dfsg-5ubuntu2) over (1.13.2+dfsg-5) …
Preparing to unpack …/libk5crypto3_1.13.2+dfsg-5ubuntu2_amd64.deb …
Unpacking libk5crypto3:amd64 (1.13.2+dfsg-5ubuntu2) over (1.13.2+dfsg-5) …
Preparing to unpack …/bind9-host_1%3a9.10.3.dfsg.P4-8ubuntu1.7_amd64.deb …
Unpacking bind9-host (1:9.10.3.dfsg.P4-8ubuntu1.7) over (1:9.10.3.dfsg.P4-8ubuntu1) …
Preparing to unpack …/bind9_1%3a9.10.3.dfsg.P4-8ubuntu1.7_amd64.deb …
Unpacking bind9 (1:9.10.3.dfsg.P4-8ubuntu1.7) over (1:9.10.3.dfsg.P4-8ubuntu1) …
Preparing to unpack …/libisc160_1%3a9.10.3.dfsg.P4-8ubuntu1.7_amd64.deb …
Unpacking libisc160:amd64 (1:9.10.3.dfsg.P4-8ubuntu1.7) over (1:9.10.3.dfsg.P4-8ubuntu1) …
Preparing to unpack …/libdns162_1%3a9.10.3.dfsg.P4-8ubuntu1.7_amd64.deb …
Unpacking libdns162:amd64 (1:9.10.3.dfsg.P4-8ubuntu1.7) over (1:9.10.3.dfsg.P4-8ubuntu1) …
Preparing to unpack …/libisccc140_1%3a9.10.3.dfsg.P4-8ubuntu1.7_amd64.deb …
Unpacking libisccc140:amd64 (1:9.10.3.dfsg.P4-8ubuntu1.7) over (1:9.10.3.dfsg.P4-8ubuntu1) …
Preparing to unpack …/libisccfg140_1%3a9.10.3.dfsg.P4-8ubuntu1.7_amd64.deb …
Unpacking libisccfg140:amd64 (1:9.10.3.dfsg.P4-8ubuntu1.7) over (1:9.10.3.dfsg.P4-8ubuntu1) …
Preparing to unpack …/libirs141_1%3a9.10.3.dfsg.P4-8ubuntu1.7_amd64.deb …
Unpacking libirs141:amd64 (1:9.10.3.dfsg.P4-8ubuntu1.7) over (1:9.10.3.dfsg.P4-8ubuntu1) …
Preparing to unpack …/liblwres141_1%3a9.10.3.dfsg.P4-8ubuntu1.7_amd64.deb …
Unpacking liblwres141:amd64 (1:9.10.3.dfsg.P4-8ubuntu1.7) over (1:9.10.3.dfsg.P4-8ubuntu1) …
Preparing to unpack …/bind9utils_1%3a9.10.3.dfsg.P4-8ubuntu1.7_amd64.deb …
Unpacking bind9utils (1:9.10.3.dfsg.P4-8ubuntu1.7) over (1:9.10.3.dfsg.P4-8ubuntu1) …
Preparing to unpack …/libbind9-140_1%3a9.10.3.dfsg.P4-8ubuntu1.7_amd64.deb …
Unpacking libbind9-140:amd64 (1:9.10.3.dfsg.P4-8ubuntu1.7) over (1:9.10.3.dfsg.P4-8ubuntu1) …
Preparing to unpack …/libdbus-1-3_1.10.6-1ubuntu3.3_amd64.deb …
Unpacking libdbus-1-3:amd64 (1.10.6-1ubuntu3.3) over (1.10.6-1ubuntu3) …
Preparing to unpack …/libdrm2_2.4.70-1~ubuntu16.04.1_amd64.deb …
Unpacking libdrm2:amd64 (2.4.70-1~ubuntu16.04.1) over (2.4.67-1ubuntu0.16.04.1) …
Preparing to unpack …/libglib2.0-0_2.48.2-0ubuntu1_amd64.deb …
Unpacking libglib2.0-0:amd64 (2.48.2-0ubuntu1) over (2.48.1-1~ubuntu16.04.1) …
Preparing to unpack …/libpci3_1%3a3.3.1-1.1ubuntu1.1_amd64.deb …
Unpacking libpci3:amd64 (1:3.3.1-1.1ubuntu1.1) over (1:3.3.1-1.1ubuntu1) …
Preparing to unpack …/openssh-sftp-server_1%3a7.2p2-4ubuntu2.2_amd64.deb …
Unpacking openssh-sftp-server (1:7.2p2-4ubuntu2.2) over (1:7.2p2-4ubuntu1) …
Preparing to unpack …/openssh-server_1%3a7.2p2-4ubuntu2.2_amd64.deb …
Unpacking openssh-server (1:7.2p2-4ubuntu2.2) over (1:7.2p2-4ubuntu1) …
Preparing to unpack …/openssh-client_1%3a7.2p2-4ubuntu2.2_amd64.deb …
Unpacking openssh-client (1:7.2p2-4ubuntu2.2) over (1:7.2p2-4ubuntu1) …
Preparing to unpack …/openssl_1.0.2g-1ubuntu4.8_amd64.deb …
Unpacking openssl (1.0.2g-1ubuntu4.8) over (1.0.2g-1ubuntu4.1) …
Preparing to unpack …/tcpdump_4.9.0-1ubuntu1~ubuntu16.04.1_amd64.deb …
Unpacking tcpdump (4.9.0-1ubuntu1~ubuntu16.04.1) over (4.7.4-1ubuntu1) …
Preparing to unpack …/wget_1.17.1-1ubuntu1.2_amd64.deb …
Unpacking wget (1.17.1-1ubuntu1.2) over (1.17.1-1ubuntu1.1) …
Preparing to unpack …/apache2-doc_2.4.18-2ubuntu3.3_all.deb …
Unpacking apache2-doc (2.4.18-2ubuntu3.3) over (2.4.18-2ubuntu3.1) …
Preparing to unpack …/binutils_2.26.1-1ubuntu1~16.04.3_amd64.deb …
Unpacking binutils (2.26.1-1ubuntu1~16.04.3) over (2.26.1-1ubuntu1~16.04.1) …
Preparing to unpack …/cifs-utils_2%3a6.4-1ubuntu1.1_amd64.deb …
Unpacking cifs-utils (2:6.4-1ubuntu1.1) over (2:6.4-1ubuntu1) …
Preparing to unpack …/dselect_1.18.4ubuntu1.2_amd64.deb …
Unpacking dselect (1.18.4ubuntu1.2) over (1.18.4ubuntu1.1) …
Preparing to unpack …/libdrm-intel1_2.4.70-1~ubuntu16.04.1_amd64.deb …
Unpacking libdrm-intel1:amd64 (2.4.70-1~ubuntu16.04.1) over (2.4.67-1ubuntu0.16.04.1) …
Preparing to unpack …/libdrm-radeon1_2.4.70-1~ubuntu16.04.1_amd64.deb …
Unpacking libdrm-radeon1:amd64 (2.4.70-1~ubuntu16.04.1) over (2.4.67-1ubuntu0.16.04.1) …
Preparing to unpack …/libnl-genl-3-200_3.2.27-1ubuntu0.16.04.1_amd64.deb …
Unpacking libnl-genl-3-200:amd64 (3.2.27-1ubuntu0.16.04.1) over (3.2.27-1) …
Preparing to unpack …/libnl-3-200_3.2.27-1ubuntu0.16.04.1_amd64.deb …
Unpacking libnl-3-200:amd64 (3.2.27-1ubuntu0.16.04.1) over (3.2.27-1) …
Preparing to unpack …/mtools_4.0.18-2ubuntu0.16.04_amd64.deb …
Unpacking mtools (4.0.18-2ubuntu0.16.04) over (4.0.18-2) …
Processing triggers for man-db (2.7.5-1) …
Processing triggers for libc-bin (2.23-0ubuntu9) …
Processing triggers for mime-support (3.59ubuntu1) …
Processing triggers for systemd (229-4ubuntu17) …
Processing triggers for install-info (6.1.0.dfsg.1-5) …
Setting up locales (2.23-0ubuntu9) …
Generating locales (this might take a while)…
Generation complete.
Setting up libgomp1:amd64 (5.4.0-6ubuntu1~16.04.4) …
Setting up libapt-inst2.0:amd64 (1.2.20) …
Setting up apt-utils (1.2.20) …
Setting up iproute2 (4.3.0-1ubuntu3.16.04.1) …
Setting up ifupdown (0.8.10ubuntu1.2) …
Setting up libprocps4:amd64 (2:3.3.10-4ubuntu2.3) …
Setting up procps (2:3.3.10-4ubuntu2.3) …
update-rc.d: warning: start and stop actions are no longer supported; falling back to defaults
Setting up udev (229-4ubuntu17) …
addgroup: The group `input’ already exists as a system group. Exiting.
update-initramfs: deferring update (trigger activated)
Setting up libklibc (2.0.4-8ubuntu1.16.04.3) …
Setting up klibc-utils (2.0.4-8ubuntu1.16.04.3) …
Setting up initramfs-tools-bin (0.122ubuntu8.8) …
Setting up initramfs-tools-core (0.122ubuntu8.8) …
Setting up initramfs-tools (0.122ubuntu8.8) …
update-initramfs: deferring update (trigger activated)
Setting up libssl1.0.0:amd64 (1.0.2g-1ubuntu4.8) …
Setting up libpython3.5-minimal:amd64 (3.5.2-2ubuntu0~16.04.1) …
Setting up libpython3.5-stdlib:amd64 (3.5.2-2ubuntu0~16.04.1) …
Setting up libpython3.5:amd64 (3.5.2-2ubuntu0~16.04.1) …
Setting up python3.5-minimal (3.5.2-2ubuntu0~16.04.1) …
Setting up python3.5 (3.5.2-2ubuntu0~16.04.1) …
Setting up uuid-runtime (2.27.1-6ubuntu3.3) …
insserv: warning: current start runlevel(s) (empty) of script `uuidd’ overrides LSB defaults (2 3 4 5).
insserv: warning: current stop runlevel(s) (0 1 2 3 4 5 6) of script `uuidd’ overrides LSB defaults (0 1 6).
Setting up libnettle6:amd64 (3.2-1ubuntu0.16.04.1) …
Setting up libhogweed4:amd64 (3.2-1ubuntu0.16.04.1) …
Setting up libidn11:amd64 (1.32-3ubuntu1.1) …
Setting up libp11-kit0:amd64 (0.23.2-5~ubuntu16.04.1) …
Setting up libtasn1-6:amd64 (4.7-3ubuntu0.16.04.2) …
Setting up libgnutls30:amd64 (3.4.10-4ubuntu1.3) …
Setting up libldap-2.4-2:amd64 (2.4.42+dfsg-2ubuntu3.2) …
Setting up ldap-utils (2.4.42+dfsg-2ubuntu3.2) …
Setting up libgnutls-openssl27:amd64 (3.4.10-4ubuntu1.3) …
Setting up libicu55:amd64 (55.1-7ubuntu0.2) …
Setting up libxml2:amd64 (2.9.3+dfsg1-1ubuntu0.2) …
Setting up apache2-bin (2.4.18-2ubuntu3.3) …
Setting up apache2-utils (2.4.18-2ubuntu3.3) …
Setting up apache2-data (2.4.18-2ubuntu3.3) …
Setting up apache2 (2.4.18-2ubuntu3.3) …
Setting up fontconfig-config (2.11.94-0ubuntu1.1) …
Setting up libfreetype6:amd64 (2.6.1-0.1ubuntu2.3) …
Setting up libfontconfig1:amd64 (2.11.94-0ubuntu1.1) …
Setting up fontconfig (2.11.94-0ubuntu1.1) …
Regenerating fonts cache… done.
Setting up python-crypto (2.6.1-6ubuntu0.16.04.2) …
Setting up libpython2.7-minimal:amd64 (2.7.12-1ubuntu0~16.04.1) …
Setting up python2.7-minimal (2.7.12-1ubuntu0~16.04.1) …
Setting up libpython2.7-stdlib:amd64 (2.7.12-1ubuntu0~16.04.1) …
Setting up python2.7 (2.7.12-1ubuntu0~16.04.1) …
Setting up libpython2.7:amd64 (2.7.12-1ubuntu0~16.04.1) …
Setting up libwbclient0:amd64 (2:4.3.11+dfsg-0ubuntu0.16.04.7) …
Setting up samba-libs:amd64 (2:4.3.11+dfsg-0ubuntu0.16.04.7) …
Setting up python-samba (2:4.3.11+dfsg-0ubuntu0.16.04.7) …
Setting up samba-common (2:4.3.11+dfsg-0ubuntu0.16.04.7) …
Setting up samba-common-bin (2:4.3.11+dfsg-0ubuntu0.16.04.7) …
Setting up samba (2:4.3.11+dfsg-0ubuntu0.16.04.7) …
insserv: warning: current start runlevel(s) (empty) of script `smbd’ overrides LSB defaults (2 3 4 5).
insserv: warning: current stop runlevel(s) (0 1 2 3 4 5 6) of script `smbd’ overrides LSB defaults (0 1 6).
insserv: warning: current start runlevel(s) (empty) of script `nmbd’ overrides LSB defaults (2 3 4 5).
insserv: warning: current stop runlevel(s) (0 1 2 3 4 5 6) of script `nmbd’ overrides LSB defaults (0 1 6).
insserv: warning: current start runlevel(s) (empty) of script `samba-ad-dc’ overrides LSB defaults (2 3 4 5).
insserv: warning: current stop runlevel(s) (0 1 2 3 4 5 6) of script `samba-ad-dc’ overrides LSB defaults (0 1 6).
Setting up makedev (2.3.1-93ubuntu2~ubuntu16.04.1) …
Setting up tzdata (2016j-0ubuntu0.16.04) …

Current default time zone: ‘America/New_York’
Local time is now: Sun Jul 2 23:38:17 EDT 2017.
Universal Time is now: Mon Jul 3 03:38:17 UTC 2017.
Run ‘dpkg-reconfigure tzdata’ if you wish to change it.

Setting up distro-info-data (0.28ubuntu0.3) …
Setting up libisc-export160 (1:9.10.3.dfsg.P4-8ubuntu1.7) …
Setting up libdns-export162 (1:9.10.3.dfsg.P4-8ubuntu1.7) …
Setting up isc-dhcp-client (4.3.3-5ubuntu12.7) …
Setting up isc-dhcp-common (4.3.3-5ubuntu12.7) …
Setting up less (481-2.1ubuntu0.2) …
Setting up logrotate (3.8.7-2ubuntu2.16.04.1) …
Setting up sudo (1.8.16-0ubuntu1.4) …
Installing new version of config file /etc/sudoers …
Setting up vim-common (2:7.4.1689-3ubuntu1.2) …
Setting up vim-runtime (2:7.4.1689-3ubuntu1.2) …
Setting up vim (2:7.4.1689-3ubuntu1.2) …
Setting up libkrb5support0:amd64 (1.13.2+dfsg-5ubuntu2) …
Setting up libk5crypto3:amd64 (1.13.2+dfsg-5ubuntu2) …
Setting up libkrb5-3:amd64 (1.13.2+dfsg-5ubuntu2) …
Setting up libgssapi-krb5-2:amd64 (1.13.2+dfsg-5ubuntu2) …
Setting up libisc160:amd64 (1:9.10.3.dfsg.P4-8ubuntu1.7) …
Setting up libdns162:amd64 (1:9.10.3.dfsg.P4-8ubuntu1.7) …
Setting up libisccc140:amd64 (1:9.10.3.dfsg.P4-8ubuntu1.7) …
Setting up libisccfg140:amd64 (1:9.10.3.dfsg.P4-8ubuntu1.7) …
Setting up libbind9-140:amd64 (1:9.10.3.dfsg.P4-8ubuntu1.7) …
Setting up liblwres141:amd64 (1:9.10.3.dfsg.P4-8ubuntu1.7) …
Setting up bind9-host (1:9.10.3.dfsg.P4-8ubuntu1.7) …
Setting up libirs141:amd64 (1:9.10.3.dfsg.P4-8ubuntu1.7) …
Setting up bind9utils (1:9.10.3.dfsg.P4-8ubuntu1.7) …
Setting up bind9 (1:9.10.3.dfsg.P4-8ubuntu1.7) …
insserv: warning: current start runlevel(s) (empty) of script `bind9′ overrides LSB defaults (2 3 4 5).
insserv: warning: current stop runlevel(s) (0 1 2 3 4 5 6) of script `bind9′ overrides LSB defaults (0 1 6).
Setting up libdbus-1-3:amd64 (1.10.6-1ubuntu3.3) …
Setting up libdrm2:amd64 (2.4.70-1~ubuntu16.04.1) …
Setting up libglib2.0-0:amd64 (2.48.2-0ubuntu1) …
No schema files found: doing nothing.
Setting up libpci3:amd64 (1:3.3.1-1.1ubuntu1.1) …
Setting up openssh-client (1:7.2p2-4ubuntu2.2) …
Setting up openssh-sftp-server (1:7.2p2-4ubuntu2.2) …
Setting up openssh-server (1:7.2p2-4ubuntu2.2) …
Installing new version of config file /etc/network/if-up.d/openssh-server …
Setting up openssl (1.0.2g-1ubuntu4.8) …
Setting up tcpdump (4.9.0-1ubuntu1~ubuntu16.04.1) …
Installing new version of config file /etc/apparmor.d/usr.sbin.tcpdump …
Setting up wget (1.17.1-1ubuntu1.2) …
Setting up apache2-doc (2.4.18-2ubuntu3.3) …
apache2_invoke apache2-doc: already enabled
Setting up binutils (2.26.1-1ubuntu1~16.04.3) …
Setting up cifs-utils (2:6.4-1ubuntu1.1) …
Setting up dselect (1.18.4ubuntu1.2) …
Setting up libdrm-intel1:amd64 (2.4.70-1~ubuntu16.04.1) …
Setting up libdrm-radeon1:amd64 (2.4.70-1~ubuntu16.04.1) …
Setting up libnl-3-200:amd64 (3.2.27-1ubuntu0.16.04.1) …
Setting up libnl-genl-3-200:amd64 (3.2.27-1ubuntu0.16.04.1) …
Setting up mtools (4.0.18-2ubuntu0.16.04) …
Processing triggers for libc-bin (2.23-0ubuntu9) …
Processing triggers for initramfs-tools (0.122ubuntu8.8) …
root@backup:~#